Commit c98b4ce7 authored by Daniel Klaffenbach's avatar Daniel Klaffenbach 🐍

setup.py: Require newer ldap3 version to work around bugs

parent 29f9fd19
Pipeline #6819 passed with stage
in 48 seconds
......@@ -11,6 +11,6 @@ setup(name='django-fountain',
packages=find_packages(exclude=['tests']),
install_requires=[
'django>=1.8',
'ldap3>=1.2.0',
'ldap3>=2.2.0',
],
)
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment