Commit 6b9c3199 authored by Daniel Klaffenbach's avatar Daniel Klaffenbach 🐍

setup: Require Django 1.11+

parent 03635691
......@@ -15,7 +15,7 @@ setup(name='django-model-journal',
]
},
install_requires=[
'django>=1.8',
'django>=1.11',
'jsonfield>=1.0.3',
],
)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment