Commit 4d4d7e9a authored by Daniel Schreiber's avatar Daniel Schreiber

pika Version update

required for Python 3.7 compatibility
parent ed0cd104
Pipeline #34176 failed with stage
in 1 second
...@@ -5,5 +5,5 @@ requests_mock ...@@ -5,5 +5,5 @@ requests_mock
django-choice-object==0.7 django-choice-object==0.7
jsonfield ==1.0.3 jsonfield ==1.0.3
python-dateutil python-dateutil
pika==0.10.0 pika==1.1.0
psycopg2-binary==2.8.4 psycopg2-binary==2.8.4
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment